Galerie   Spiele   Spenden   Startseite    Forum    Wiki    Suchen    FAQ    Registrieren    Login
Die Suche hat 54 Beiträge gefunden.
Autor Nachricht
Beitrag Forum: Praktica-Forum   Geschrieben: Fr, 16. Dec 2011 21:16   Titel: Re: Praktica BX20 Film Überbelichtet

japp, ich bin aus Dresden, oder wohne zumindest hier. Hab schon etwas gegoogelt und ein Paar Händler / Geschäfte gefunden, die noch prakticas reparieren.

Wo das Foto aufgenommen wurde, weiß ich nicht. Der komplette film sieht so oder so ähnlich aus, Identifizierung ausgeschlossen.
Die Batterie war am Ende dieses Filmes leer, habs daran gemerkt, dass der blitz nicht mehr ausgelöst hat. Wenn es aber die Batterie gewesen sein könnte, dann ist es doch höchst merkwürdig, dass alle Bilder des voherigen Filmes einwandfrei geworden sind, und ab dem ersten Bild des neuen Filmes dieser Fehler auftritt - kann es sein, dass es dem Foto geschadet hat, dass ich ihn über mehrere Stunden mit gespanntem Verschluss aufbewahrt hatte (ich wollte einen Schnappschuss einfangen, aus dem dann doch nix geworden ist)0

Eingestellt war alles richtig. Wenn der ISO-Wert verstellt gewesen wäre, dann wären ja klare strukturen zu erkennen, sind aber nicht. Es sieht eher wie eine zigfache Mehrfachbelichtung aus auf die noch Licht durch was Undichtes gefallen ist. Lustigerweise sieht aber der gesamte Film so aus, Filmtransport funzt also. Sie löst auch normal aus, es ist beim Bedienen also absolut nix ungewöhnliches festzustellen.

Ich werd mit dem Foto mal zu dem Fotoladen gehn, den du mir empfohlen hast, wär jammerschade, wenn die praktica kaputt wäre, noch dazu weil ich sie erst seit 1-2 Monaten habe.

Gruß,
Ludwig
Beitrag Forum: Praktica-Forum   Geschrieben: Fr, 16. Dec 2011 17:38   Titel: Re: Praktica BX20 Film Überbelichtet

Hallo,

wo wurde das Bild aufgenommen? Sieht so aus, als hättest Du durch Nebel/Rauch mit einem Blitzlicht fotografiert....

Könnte natürlich auch sein, daß das Bild unterbelichtet ist. Hattest Du an der Kamera auch den richtigen ASA/ISO-Wert des Filmes eingestellt? Könnten aber auch die Batterien sein. Normaler Weise hat es zwar keinen Einfluss, wenn die Batterieleistung nachlässt (wegen der Brückenschaltung in der Kamera), aber eine Idee wäre es.

Die grauen Schleier sind schon sehr merkwürdig. bei einer Unterbelichtung müsste das komplette Bild in einem gleichmäßigen Grau gehalten sein.

Man sieht also, ich bin auch ratlos.... Unterbelichtung? Blitz durch Nebel/Rauch? undichte Kamera?

Bist Du zufällig aus Dresden? Dann könnte ich Dir empfehlen, zu Foto-Wolf auf der Bautzner Str. in Bühlau zu gehen. Die könnten Dir weiter helfen. Sonst such am Besten mal den Fotofachhändler Deines Vertrauens auf.

Schade, daß ich nicht weiterhelfen konnte!

vg,

Tino
Beitrag Forum: Praktica-Forum   Geschrieben: Fr, 16. Dec 2011 00:35   Titel: Re: Praktica BX20 Film Überbelichtet

Hallo,

ein Bild konnte ich leider nur mit dem Handy machen, da ich weder scanner noch digitalkamera habe (meine Praktica ist mein einziger Foto). Ich hoffe trotzdem, dass das Bild ausreicht. Kurz vorweg: der Abzug sieht wirklich genau so aus, wie das, was auf dem Handybild zu sehen ist. Das Handy hat da keine zusätzlichen Fehler beim Abfotografieren reingebracht - jedenfalls keine, die den Gesamteindruck stören könnten.
Hier also das Bild im Anhang. Hoffe, das reicht zum Identifizieren.

Viele Grüße,
Ludwig
Beitrag Forum: Praktica-Forum   Geschrieben: Do, 15. Dec 2011 16:30   Titel: Re: Praktica BX20 Film Überbelichtet

Hallo,

ohne ein Bild lässt sich der Fehler nur schwer finden...

vg,

Tino
Beitrag Forum: Praktica-Forum   Geschrieben: Mi, 14. Dec 2011 12:40   Titel: Praktica BX20 Film Überbelichtet

Hallo liebes Forengemeinde,

mein Name ist Ludwig, bin Student, wohne in Dresden und fotografiere seit ein paar Monaten wieder analog.
Hatte mir zu diesem Zweck günstig eine Praktica angeschafft mit ein paar Objektiven, Blitz usw.
Die Kamera funktioniert auch einwandfrei. Hab bist jetzt 4 Filme vollgeknipst und die ersten 3 sind auch richtig prima geworden.

Nun zu meinem Problem:

Heute habe ich den 4. Film vom Entwickeln abgeholt und bin aus allen Wolken gefallen, als ich die Ergebnisse gesehen habe. Es wurden zum Glück nur 2 Abzüge gemacht, so hat mich das Ganze wenigstens nicht arm gemacht.
Alle bilder sind grau, einige Strukturen sind zu erkennen. Der entwickelte Film ist durchgängig schwarz -bis auf einzelne verschommene strukturen. Würde ein Bild eines Abzuges helfen den Fehler zu identifizieren? Ich habe allerdings keinen Scanner oder Digitalkamera, daher müsste ich mich auf ein Handyfoto beschränken.

Die Kamera funktioniert beim Fotografieren normal. Der Film wird - zumindest soweit man das von außen erkennen kann, weitertransportiert, die Belichtungsmessung funktioniert super, sie löst sauber aus usw. Alles was mit dem Blitz zu tun hat, funktioniert auch einwandfrei.
Der Einzige Vorfall, der mal war, war, dass letztens die Batterie leer war, aber das dürfte doch keine solchen Effekte hervorrufen, oder?

Könnte es sein, dass das Gehäuse irgendwo undicht ist?
Ich hoffe, ihr könnt mir helfen.

Viele Grüße,
Ludwig
Beitrag Forum: Fotowissen   Geschrieben: Do, 16. Jun 2011 08:15   Titel: Re: DIA Vs. Negativ

Hey Thyno.

Wollte mich in nächster Zeit mal etwas näher mit DIA Fotografie beschäftigen. Allerdings im Bereich S/W DIAs mit Architektur- bzw Landschaftsfotos. Bisher ist mir hier nämlich der stärkste Unterschied zu Negativen aufgefallen. S/W Negativbilder sehen einfach nur Sch..lecht aus, wenn sie vom Großlabor entwickelt wurden.

Bisher habe ich einmal einen Farbdiafilm belichtet. Allerdings war das nur ein versehen. Ich hatte mir den zwar bewußt gekauft, jedoch beim Einlegen in die Kamera nicht gemerkt, daß es der DIA Film ist.

Das Ergebnis war trotzdem sehr überzeugend, auch wenn meine Praktica EE2 noch auf ISO 200 eingestellt war (wie ich eben immer meine Negativfilme immer kaufe) und es ein ISO 400 DIA Film war. Eine Überbelichtung war nicht fest zu stellen auch wenn DIA Filme hier ja empfindlicher reagieren. Aber vielleicht lag es auch einfach nur daran, daß ich den Film an zwei Tagen mit extremen Sonnenschein durchgeknippst habe, wo die EE2 die Belichtungszeit sowieso automatisch immer auf 1/1000 s gesetzt hat.

Gruß

Dirk
Beitrag Forum: analoge Bearbeitung   Geschrieben: Fr, 31. Dec 2010 12:23   Titel: Scanner Für Negative Und Dias

Hey Leute,
war mir nicht sicher, wo ich dieses Thema hinpacken sollte. Es geht ja eigentlich um die digitalisierung analoger Aufnahmen...
Wie auch immer. Die Qualität der Bilder auf den Foto CDs der Labore, die man bei der Filmentwicklung dazu bekommt ist absolut unzureichend. Darum hatte ich darüber nachgedacht mir selber einen (Film)Scanner zuzulegen. Aber was ich bisher so im Internet gelesen habe hat mir auch nicht so zugesagt. Die Qualität scheint bei finanzierbaren Geräten auch eher bescheiden zu sein.
Habe auch schon daran gedacht einfach nur noch Dias zu machen und über eine gute DSLR und Diakopiervorsatz zu digitalisieren. Da könnte man dann doch tatsächlich mit 12, 18 oder 24 Megapixel digitalisieren, oder?
Hat jemand von euch Ideen oder Erfahrung mit dem Thema?
Gruß
Dirk
Beitrag Forum: Praktica-Forum   Geschrieben: Mi, 17. Nov 2010 19:26   Titel: Re: Praktisix

Hey,

das sind ja Herausforderungen.

Ich weiss nur so viel:

1. Mittelformat ist weniger lichtempfindlich als Kleinbild (wegen der größeren Fläche bei fast gleicher Lichtmenge)
2. Tiefenschärfebereich wird möglicherweise geringer sein (gut für Portraits)
3. Großformatige Abzüge haben eine feinere "Auflösung"
4. Frag den Fotodealer Deines Vertrauens bezüglich Filmentwicklung. Denke aber mal, daß das schon etwas teuer werden kann. Dafür hast Du aber super Bilder (hoffe ich)
5. Film einlegen sollte problemlos sein, da der Film in einer Lichtdichten Rolle Konfektioniert wird. War zumindest bei meiner Spielzeugmittelformatkamera zu Zeiten meiner Schuleinführung so.
6. Fotopraktische Tipps musst Du Dir wohl zum größten teil selbst durch die Praxis erarbeiten, aber gerade das ist ja das Tolle am Fotografieren.

viele Grüße,
den Hut gezogen und
mit neidischen Blick

Thyno
Beitrag Forum: Praktica-Forum   Geschrieben: So, 10. Oct 2010 23:17   Titel: Re: Praktica TTL- Funktion

Hi,

ich habe den gleichen Blitz wie Du.

Ich stelle Blitz auf TTL und Kamera auf Auto, mehr muss ich nicht beachten. Durch die TTL-Funktion beider Systeme (Blitz und Kamera) ist auch indirektes Blitzen kein Problem. Der Sensor der Kamera gibt die Lichtmengeninformation beim Belichten/Blitzen an den Blitz weiter, welcher darauf automatisch die Brenndauer des Blitzes einstellt bzw. stoppt.

Bei mir leuchtet die Auto-Check-Lampe des Blitzgerätes auch nur kurz (ca. 1 Sekunde).

Du brauchst also nicht viel einstellen.
Sinnvoll beim Fotografieren naher Objekte und vor allem Gesichter ist, falls ein indirektes Blitzen nicht möglich ist, den ISO-Wert an der Kamera und am Blitz eine Stufe höher zu stellen. Dadurch glaubt das System, daß ein lichtempfindlicherer Film eingelegt ist und der Blitz leuchtet etwas kürzer. Daducht kannst Du verhindern, daß nahe objekte zu grell abgelichtet werden. Probiers einfach mal aus...

vg,

Tino
Beitrag Forum: Praktica-Forum   Geschrieben: Mi, 17. Mar 2010 16:07   Titel: Re: Praktica EE2 Defekt???

thyno hat folgendes geschrieben: [Beitrag anzeigen]

der Konica SW Film wird über den C41 Prozess entwickelt. Soll heißen, daß der über den Farbnegativprozess entwickelt wird. Dabei entstehen diese sepiaartigen Farbtöne.


Bedeutet das, daß bei SW Filmen anderer Hersteller die anders entwickelt werden richtig satte SW Töne zustande kommen?

Wenn tatsächlich das Orangefilter die Ursache für die bessere SW Qualität der Negative war, dann müßte es doch auch eine Möglichkeit geben den Sepiastich bei der Erstellung der Kopie auf Fotopapier durch Filter zu neutralisieren oder?
Beitrag Forum: Praktica-Forum   Geschrieben: Do, 11. Mar 2010 19:52   Titel: Re: Praktica EE2 Defekt???

DCW hat folgendes geschrieben: [Beitrag anzeigen]
...Verwendet habe ich einen Konica SW Film mit ISO 400. Was mich sehr wundert ist, daß fast alle Fotos einen bräunlichen sepiaartigen Stich haben. Aber wie gesagt FAST alle. Die Aufnahmen, die ich mit einem Orangefilter aufgenommen habe sind ohne diesen Farbstich.
Woran kann soetwas liegen?


Hi,

der Konica SW Film wird über den C41 Prozess entwickelt. Soll heißen, daß der über den Farbnegativprozess entwickelt wird. Dabei entstehen diese sepiaartigen Farbtöne. Die genauen Fotochemischen Vorgänge kenn ich auch nicht.

Das mit dem Orangefilter kann ich dann auch nur so erklären, daß dein "SW"-Film auf diese Farbe besonders reagiert. Du hast nun herausgefunden (und das ist für mich auch neu und sehr interessant, also danke Dir!), daß man mit einem Orangefilter den Sepiaton abschwächen kann...

vg,

Tino
Beitrag Forum: Praktica-Forum   Geschrieben: Do, 11. Mar 2010 14:10   Titel: Re: Praktica EE2 Defekt???

So. Grade habe ich die ersten Fotos von der Entwicklung abgeholt. Da ich mir ja nicht sicher war, ob da überhaupt etwas vernünftiges bei rum kommt, habe ich auf eine Foto-CD verzichtet. Daher habe ich hier jetzt kein Bild zum hochladen.
Verwendet habe ich einen Konica SW Film mit ISO 400. Was mich sehr wundert ist, daß fast alle Fotos einen bräunlichen sepiaartigen Stich haben. Aber wie gesagt FAST alle. Die Aufnahmen, die ich mit einem Orangefilter aufgenommen habe sind ohne diesen Farbstich.
Woran kann soetwas liegen?
Beitrag Forum: Praktica-Forum   Geschrieben: Sa, 23. Jan 2010 12:58   Titel: Re: Praktica EE2 Defekt???

DCW hat folgendes geschrieben: [Beitrag anzeigen]
Sollte man die Kamera mit eingelegtem Film eigentlich besser immer gespannt oder ungespannt weglegen, bzw mit sich rum tragen?


Besser ist es, wenn Du die Kamera stets ungespannt liegen lässt bzw. transportierst. Erstens reduzierst Du die Gefahr des ungewollten Auslösens und zweitens hält die Mechanik, vor allem Federn, länger, da diese nicht unter Dauerbelastung stehen sollte.

viele Grüße,

Tino
Beitrag Forum: Praktica-Forum   Geschrieben: Sa, 23. Jan 2010 08:12   Titel: Re: Praktica EE2 Defekt???

Da kommt mir doch spontan noch eine ganz doofe Frage... Wie gesagt, ich bin ein Kind des digitalen Zeitalters.

Sollte man die Kamera mit eingelegtem Film eigentlich besser immer gespannt oder ungespannt weglegen, bzw mit sich rum tragen?
Beitrag Forum: Praktica-Forum   Geschrieben: Do, 10. Dec 2009 10:01   Titel: Praktica EE2 Defekt???

Hallo liebe Praktica Freunde,

beim Entrümpeln des Kellers habe ich die alte Praktica EE2 Kamera meines Vaters entdeckt. Natürlich habe ich mir die gleich unter den Nagel gerissen.

Zu Hause habe ich die Kamera natürlich gleich ein wenig "im trockenen" (ohne Film und Batterie) ausprobiert. Leider habe ich selber wenig Ahnung von analogen Geräten (ich bin ein Kind des digitalen Zeitalters) jedoch habe ich den Eindruck, daß da etwas nicht ganz in Ordnung mit ist:

Die Kamera läßt sich ohne Probleme spannen und auch auslösen. Nur klappt sich nach dem Auslösen der Spiegel nicht wieder runter... Der Spiegel geht erst dann wieder in seine eigentliche Position, wenn man die Kamera noch ein oder zwei Mal wieder spannt ohne das sie dabei ausgelöst werden kann. Erst wenn der Spiegel wieder unten ist und man wiederum spannt kann auch wieder ausgelöst werden.

Außerdem scheint der Selbstauslöser nicht zu funktionieren. Jedenfalls fängt er nicht an zu laufen, obwohl sowohl der Selbstauslöser, als auch die Kamera gespannt sind und ausgelöst wird...

Die oben beschriebenen "Macken" sind doch nicht normal oder? Es liegt doch sicher auch nicht an der fehlenden Batterie. Die ist doch nur für die Belichtungsmessung da oder?

Gruß

DCW
 
Seite 1 von 4 Gehe zu Seite 1, 2, 3, 4  Weiter
Alle Zeiten sind UTC + 1 Stunde